DriverDSLImpl: incompatible API between Corda CE and OS (4.6.1)

Description

  • A clear description of the issue

Tools designed to use OS'

  • Any logs or stack traces that you can provide (use a site like https://pastebin.com for larger logs)

  • Steps to reproduce the issue

  • The version/tag/release or commit hash it occurred on

Created by github action.

Assignee

Unassigned

Reporter

Former user

Labels

Sprint

None

Epic Link

None

Priority

Medium

Engineering Teams

None

Fix versions

None

Affects versions

None

Ported to...

None

Story Points / Dev Days

None

Build cut

None

Squad

None